Ошибка #1470

Добавить зависимость sni-qt.i686

Добавил(а) nucleo nucleo около 3 лет назад. Обновлено около 3 лет назад.

Статус:ЗакрытаНачата:10.08.2015
Приоритет:НормальныйДата выполнения:
Назначена:Arkady ShaneГотовность:

0%

Категория:skypeЗатраченное время:-
Версия:development
Upstream bug:

Описание

Для отображения skype в трее Plasma 5 нужен Qt4 плагин sni-qt.
Если добавить sni-qt.i686 к зависимостям пакета skype, то вроде бы дополнительно устанавливаются всего два пакета.
sni-qt.x86_64 уже установлен в 64-битной Plasma 5, но нет sni-qt.i686.

История

#1 Обновлено nucleo nucleo около 3 лет назад

Это необходимо начиная с F22.

#2 Обновлено Ivan Romanov около 3 лет назад

  • Параметр Статус изменился с Новая на Закрыта

Дубликат.
http://redmine.russianfedora.pro/issues/1445#change-7939
Эту задачу закрываю.

Экспортировать в Atom PDF