Ошибка #1581

Light-theme-gnome

Добавил(а) Lowes From lor около 1 года назад. Обновлено около 1 года назад.

Статус:ЗакрытаНачата:13.07.2017
Приоритет:НормальныйДата выполнения:
Назначена:-Готовность:

0%

Категория:-
Версия:-
Bugzilla-Id: Upstream bug:1470595

Описание

Похоже автор забил на пакет, https://apps.fedoraproject.org/packages/light-themes . Вышел уже год назад как GTK3.20, ломающий темы. Вышло обновление в апстриме, решающее проблемы совместимости. http://changelogs.ubuntu.com/changelogs/pool/main/u/ubuntu-themes/ubuntu-themes_16.10+16.10.20161007-0ubuntu1/changelog
Но у нас проблема так и осталась. Что делать будем? В апстрим или здесь как-то решать вопрос?

История

#1 Обновлено Vasiliy Glazov около 1 года назад

  • Параметр Upstream bug изменился на 1470595
  • Параметр Статус изменился с Новая на Закрыта

К рашнфедоре отношения не имеет.
Багрепорт в багзилле https://bugzilla.redhat.com/show_bug.cgi?id=1470595

Экспортировать в Atom PDF